
<!doctype html>
<html class="no-js" lang="en">

<head>
    <meta http-equiv="refresh" content="150" />

    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <title>Palestinian News &amp; Information Agency-WAFA</title>
    <meta name="description" content="وكالة الأنباء الفلسطينية وتعرف اختصارا ب- وفا. وقد أنشأت في نيسان / ابريل عام 1972 تطبيقاً للقرار الصادر عن المجلس الوطني الفلسطيني في دورته الاستثنائية المنعقدة في القاهرة. ثم صدر قرار اللجنة التنفيذية لمنظمة التحرير الفلسطينية بإنشاء وكالة الأنباء الفلسطينية وفا، بتاريخ 5/6/1972، كهيئة مستقلة مرتبطة هيكلياً وسياسيا وإداريا برئاسة اللجنة التنفيذية للمنظمة، لتتولى مهمة التعبئة الإعلامية والتصدي مواجهة الدعاية المعادية ولتكون منبراً مستقلاً يتولى نقل الأحداث الوطنية بعيداً عن أي وصاية أو تبعية، وهذا القرار هو الإطار القانوني الذي يحكم عمل الوكالة حتى اليوم.">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="keywords" content="WAFA, wafa, wafa news, wafa agency, الرئاسة, المجلس التشريعي, رئاسة الوزراء, اخبار المحلية, منظمة التحرير, مناسبات وطنية, اخبار الدولية">
    <meta property="fb:pages" content="124368524307970" />
    <meta property="og:description" content="وكالة الأنباء الفلسطينية وتعرف اختصارا ب- وفا. وقد أنشأت في نيسان / ابريل عام 1972 تطبيقاً للقرار الصادر عن المجلس الوطني الفلسطيني في دورته الاستثنائية المنعقدة في القاهرة. ثم صدر قرار اللجنة التنفيذية لمنظمة التحرير الفلسطينية بإنشاء وكالة الأنباء الفلسطينية وفا، بتاريخ 5/6/1972، كهيئة مستقلة مرتبطة هيكلياً وسياسيا وإداريا برئاسة اللجنة التنفيذية للمنظمة، لتتولى مهمة التعبئة الإعلامية والتصدي مواجهة الدعاية المعادية ولتكون منبراً مستقلاً يتولى نقل الأحداث الوطنية بعيداً عن أي وصاية أو تبعية، وهذا القرار هو الإطار القانوني الذي يحكم عمل الوكالة حتى اليوم." />
    <meta property="og:title" content="Palestinian News &amp; Information Agency-WAFA" />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="http://wafa.ps/" />
    <meta property="og:image" content="http://wafa.ps/image/DefualtImg/wafaface.png" />
    <meta property="og:site_name" content="WAFA Agency">

    <!-- Favicon -->
    <link rel="shortcut icon" type="image/x-icon" href="/image/PublicImg/logo.ico">
    <script src="/lib/jquery/dist/jquery.min.js"></script>
    <!-- CSS
    ============================================ -->
    <!-- Bootstrap CSS -->
    <link href="/css/bootstrap/bootstrap.min.css" rel="stylesheet" />
    <!-- Icon Font CSS -->
    <link href="/css/font-helvetica.min.css" rel="stylesheet" />
    <!-- Icon Font CSS -->
    <link href="/css/font-awesome.min.css" rel="stylesheet" />

    <link href="/lib/owlcarousel/dist/css/owl.carousel.css" type="text/css" rel="stylesheet" media="screen" />
    <link href="/lib/owlcarousel/dist/css/owl.theme.css" type="text/css" rel="stylesheet" media="screen" />

    <!-- Style CSS -->
    <link href="/css/style2.css" rel="stylesheet" />
    <!-- NexusMenu CSS -->
    <link rel="stylesheet" type="text/css" href="/css/NexusMenu/normalize.css" />
    <link rel="stylesheet" type="text/css" href="/css/NexusMenu/demo.css" />
    <link rel="stylesheet" type="text/css" href="/css/NexusMenu/component.css" />
    <script src="/js/NexusMenujs/modernizr.custom.js"></script>
    <!--  jQuery Conveyor -->
    <link href="/css/jquery.jConveyorTicker.min.css" rel="stylesheet">



</head>


<body>

    <!-- Main Wrapper -->
    <div id="main-wrapper">


        <!-- Header Top Start -->
        <div class="header-top section">
            <div class="container">
                <div class="row">



                    <div class="header-top-links col-md-6 col-6">
                        <ul class="header-links" style="float:left">
                            <li class=" block d-md-block"><a href="http://french.wafa.ps" target="_blank">Français</a></li>
                            <li class=" block d-md-block"><a href="http://wafa.ps" target="_blank">العربية</a></li>
                            <li class=" block d-md-block"><a href="http://Info.wafa.ps" target="_blank">Info</a></li>
                            <li class=" block d-md-block"><a href="http://Images.wafa.ps" target="_blank">Images</a></li>

                        </ul>

                    </div><!-- Header Top Social End -->
                    <!-- Header Top Links Start -->
                    <div class="header-top-links d-nomo col-md-6 col-6">


                        <!-- Header Links -->
                        <ul class="header-links" style="float:right">
                            <li class="block d-md-block"><a href="#">Saturday , 17 October , 2020</a></li>

                            <li class="d-none d-md-block">
                                <div id="slender-trigge" style="position: relative">
                                    <a href="#">
                                        Weather
                                        <div id="slender" class="box arrow-top">

                                            <!-- weather widget start --><div id="m-booked-bl-simple-week-vertical-60674">
                                                <div class="booked-wzs-160-275 weather-customize" style="background-color:#000000; width:200px;" id="width2 "> <a target="_blank" class="booked-wzs-top-160-275" href="https://www.booked.net/"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-wzs-160-275_in"> <div class="booked-wzs-160-275-data"> <div class="booked-wzs-160-275-left-img wrz-06"></div> <div class="booked-wzs-160-275-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>29</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>29&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>20&deg;</div> </div> </div> <div class="booked-wzs-160-275-info"> <div class="booked-wzs-160-275-city">Ramallah</div> <div class="booked-wzs-160-275-date">Wednesday, 08</div> </div> </div> </div> <a target="_blank" href="https://www.booked.net/weather/ramallah-37693" class="booked-wzs-bottom-160-275"> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-160"> <tr> <td class="week-day"> <span class="week-day-txt">Thursday</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-val"><span class="plus">+</span>27&deg;</td> <td class="week-day-val"><span class="plus">+</span>16&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">Friday</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-val"><span class="plus">+</span>28&deg;</td> <td class="week-day-val"><span class="plus">+</span>15&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">Saturday</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-val"><span class="plus">+</span>29&deg;</td> <td class="week-day-val"><span class="plus">+</span>15&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">Sunday</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-val"><span class="plus">+</span>30&deg;</td> <td class="week-day-val"><span class="plus">+</span>17&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">Monday</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-val"><span class="plus">+</span>30&deg;</td> <td class="week-day-val"><span class="plus">+</span>18&deg;</td> </tr> <tr> <td class="week-day"> <span class="week-day-txt">Tuesday</span></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-val"><span class="plus">+</span>30&deg;</td> <td class="week-day-val"><span class="plus">+</span>16&deg;</td> </tr> </table> <div class="booked-wzs-center"> <span class="booked-wzs-bottom-l">See 7-Day Forecast</span> </div> </a> </div> </div>
                                                <script type="text/javascript">var css_file = document.createElement("link"); css_file.setAttribute("rel", "stylesheet"); css_file.setAttribute("type", "text/css"); css_file.setAttribute("href", 'https://s.bookcdn.com/css/w/booked-wzs-widget-160x275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if (typeof (data) != 'undefined' && data.results.length > 0) { for (var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-week-vertical-60674'); if (objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-' + data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if (copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } }</script>
                                                <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=37693&type=4&scode=124&ltid=3458&domid=&anc_id=37860&cmetric=1&wlangID=1&color=000000&wwidth=200&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end -->
                                            </div>
                                            </div>
</a>
                                </div>


                            </li>




                        </ul>

                    </div><!-- Header Top Links End -->




                </div>
            </div>
        </div><!-- Header Top End -->
        <!-- Header Start -->
        <div class="header-section section">
            <div class="container">
                <div class="row align-items-center">

                    <!-- Header Banner -->
                    <div class="header-banner">
                        <div class="banner"><a href="/"><img src="/image/PublicImg/WAFABanner.gif" alt="وكالة وفا" style="padding: 0 16px;"></a></div>
                    </div>
                </div>
                <ul id="gn-menu" class="gn-menu-main">
                    <li class="gn-trigger">
                        <a class="gn-icon gn-icon-menu"><span>Menu</span></a>
                        <nav class="gn-menu-wrapper">
                            <div class="gn-scroller">
                                <ul class="gn-menu">
                                    <li class="gn-search-item">
                                        <form action="/Home/Search" method="post">
                                            <input placeholder="Search Here" name="searchString" type="text" class="gn-search">
                                            <a class="gn-icon gn-icon-search"><span>Search</span></a>
                                        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8H8jsJbfxhJLu8qxTQgg5w-X19qjM2-8a50UVSnHVzy8SoHXrzeOHWf3PS3HoSx_z_29PO8LN10LGeBARGaU6rfgpS1_by_rrq1FXyvdhr06hxS7ncY6NTpiaXrHIcvGA64daZtdUD3JijVwIB2z9qM" /></form>
                                    </li>

                                    <li><a class="gn-icon gn-icon-pictures" href="http://Images.wafa.ps" target="_blank">Images Gallery</a></li>
                                    <li><a class="gn-icon gn-icon-archive" href="http://Info.wafa.ps" target="_blank">Info</a></li>
                                    <li><a class="gn-icon gn-icon-archive" href="http://wafa.ps" target="_blank">العربية</a></li>
                                    <li><a class="gn-icon gn-icon-archive" href="http://french.wafa.ps" target="_blank">Français</a></li>
                                    <li>
                                        <a href="https://www.facebook.com/WAFANewsEnglish/" class="fa fa-facebook"></a>
                                        <a href="https://twitter.com/wafanewsenglish" class="fa fa-twitter"></a>
                                        <a href="https://www.youtube.com/c/WafaAgency" class="fa fa-youtube"></a>
                                    </li>

                                </ul>
                            </div><!-- /gn-scroller -->

                        </nav>
                    </li>

                    <li>

                        <!-- Header Logo -->
                        <div class="header-logo col-md-4 col-6">
                            <a class="logo" href="/"><img src="/image/PublicImg/logo.png" alt="وكالة وفا"></a>
                        </div>
                    </li>


                </ul>

            </div>
        </div><!-- Header End -->
        <!-- الشريط الاخباري Section Start -->
        <div class="news-ticker-section news-ticker-section-2 section">
            
<div class="container" style="max-width: 100% !important;">
    <div class="row">
        <div class="col-12">

            <!-- الشريط الاخباري Wrapper Start -->
            <div class="news-ticker-wrapper news-ticker-wrapper-2">

                <h5 class="news-ticker-title float-left">Important News</h5>


                <!-- الشريط الاخباري Title -->
                <!-- الشريط الاخباري Newsticker Start -->

                <div class="js-conveyor-2">
                    <ul>

                    </ul>
                </div>

                <!-- Header Search Start-->
                <div class="header-search float-right">

                    <div class="header-search-form">
                        <form action="/Home/Search" method="post">
                            <input name="searchString" type="text" placeholder="Search here">
                        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8H8jsJbfxhJLu8qxTQgg5w-X19qjM2-8a50UVSnHVzy8SoHXrzeOHWf3PS3HoSx_z_29PO8LN10LGeBARGaU6rfgpS1_by_rrq1FXyvdhr06hxS7ncY6NTpiaXrHIcvGA64daZtdUD3JijVwIB2z9qM" /></form>
                    </div>
                    <!-- Search Toggle -->
                    <button class="header-search-toggle"><i class="fa fa-search"></i></button>

                    <!-- Header Search Form -->


                </div><!-- Header Search End -->










            </div><!-- الشريط الاخباري Wrapper End -->

        </div><!-- col-12 End -->
    </div><!-- row End -->
</div><!-- container End -->




        </div><!-- الشريط الاخباري Section End -->
        <!-- Breaking News Section Start -->
        <!-- Breaking News Section End -->
        <!-- الرئيسية /احدث الاخبار / فيديو / Menu Start -->
        <div class="post-section section mt-5">
            <!-- The social media icon bar -->
            <div class="icon-barSO">
                <ul>
                    <li><a href="https://www.facebook.com/WAFANewsEnglish/" class="fa fa-facebook"></a></li>
                    <li><a href="https://twitter.com/wafanewsenglish" class="fa fa-twitter"></a></li>
                    <li><a href="https://www.youtube.com/c/WafaAgency" class="fa fa-youtube"></a></li>
                    <li><a href="#" class="fa fa-instagram"></a></li>
                    <li><a href="#" class="fa fa-rss"></a>  </li>
                </ul>

            </div>
            <div class="container">

                <!-- الرئيسية /احدث الاخبار / فيديو Row Start -->
                <div class="row ">

                    <div class="col-lg-8 col-12 mb-10">

                        <!-- الاخبار الرئيسيه Start -->
                        
<!-- Carousel Moblie Wrapper Start--> <!-- الاخبار الرئيسيه Moblie Body Start -->
<div id="carousel-example-2" class="carousel slide carousel-fade" data-ride="carousel" style="padding-top: 5px;">

    <!--Slides-->
    <div class="carousel-inner main" role="listbox">
        <!-- الخبر الاول  Start -->
        <div class="carousel-item active">
            <a style="width: 100%;" href="/Pages/Details/120601">
                <!-- Image Start-->
                <div class="view main">
                        <img class="d-block w-100 main" src="/image/NewsThumbImg/Larg/05fe494e-e9ba-47c8-add0-c7cfcdc63507.jpg" alt="First slide">
                    <div class="mask rgba-black-light"></div>
                </div>
            </a>

            <!-- Image END -->
            <!-- content news -->
            <div class="contentvideo main d-nomo">

                    <!-- Title -->
                    <h4 class="titlevideo"><a href="/Pages/Details/120601">Presidency praises Europe&#x27;s principled position on Israeli  ...</a></h4>
            </div>
            <!-- content news -->
            <div class="contentvideo main d-nodi">

                    <!-- Title -->
                    <h4 class="titlevideo"><a href="/Pages/Details/120601">Presidency praises Europe&#x27;s principled position on Isra ...</a></h4>
            </div>
        </div>
<!-- الخبر الاول  End -->

        <!-- باقي الاخبار  Start -->
    <div class="carousel-item">

        <a style="width: 100%;" href="/Pages/Details/120599">
            <!-- Image Start-->
            <div class="view main">
                    <img class="d-block w-100 main" src="/image/NewsThumbImg/Larg/ee5f921e-65e9-4348-8caa-6f7efd9ab4f3.jpg" alt="First slide">
                <div class="mask rgba-black-light"></div>
            </div>
        </a>
        <!-- content news -->
        <div class="contentvideo main d-nomo">

                <h4 class="titlevideo"><a href="/Pages/Details/120599">Daily coronavirus report: 397 new cases, one death, 442 recoveries </a></h4>
        </div>
        <!-- content news -->
        <div class="contentvideo main d-nodi">

                <!-- Title -->
                <h4 class="titlevideo"><a href="/Pages/Details/120599">Daily coronavirus report: 397 new cases, one death, 442 ...</a></h4>
        </div>
    </div>
    <div class="carousel-item">

        <a style="width: 100%;" href="/Pages/Details/120598">
            <!-- Image Start-->
            <div class="view main">
                    <img class="d-block w-100 main" src="/image/NewsThumbImg/Larg/bfeb3c50-1015-4b46-af54-f7c5db02fe1a.jpeg" alt="First slide">
                <div class="mask rgba-black-light"></div>
            </div>
        </a>
        <!-- content news -->
        <div class="contentvideo main d-nomo">

                <!-- Title -->
                <h4 class="titlevideo"><a href="/Pages/Details/120598">Europe&#x27;s super powers condemn Israel&#x27;s decision to build thousands of sett ...</a></h4>
        </div>
        <!-- content news -->
        <div class="contentvideo main d-nodi">

                <!-- Title -->
                <h4 class="titlevideo"><a href="/Pages/Details/120598">Europe&#x27;s super powers condemn Israel&#x27;s decision to buil ...</a></h4>
        </div>
    </div>
    <div class="carousel-item">

        <a style="width: 100%;" href="/Pages/Details/120596">
            <!-- Image Start-->
            <div class="view main">
                    <img class="d-block w-100 main" src="/image/NewsThumbImg/Larg/0248a4ef-1ea1-481b-b75c-16181e5cd9af.jpg" alt="First slide">
                <div class="mask rgba-black-light"></div>
            </div>
        </a>
        <!-- content news -->
        <div class="contentvideo main d-nomo">

                <h4 class="titlevideo"><a href="/Pages/Details/120596">Israel confiscates 11,000 dunums of Palestinian land in Jordan Valley</a></h4>
        </div>
        <!-- content news -->
        <div class="contentvideo main d-nodi">

                <!-- Title -->
                <h4 class="titlevideo"><a href="/Pages/Details/120596">Israel confiscates 11,000 dunums of Palestinian land in ...</a></h4>
        </div>
    </div>
        <!-- باقي الاخبار  End -->
    </div>
    <!--/.Slides-->
    <!--Controls-->
    <a class="carousel-control-prev" href="#carousel-example-2" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
        <span class="sr-only">Previous</span>
    </a>
    <a class="carousel-control-next" href="#carousel-example-2" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
        <span class="sr-only">Next</span>
    </a>
    <!--/.Controls-->
</div>
<!-- Carousel Moblie Wrapper End-->


<div class="post-block-wrapper d-nomo">

    <!-- الاخبار الرئيسيه Body Start -->
    <div class="body main">

        <!-- Tab Content Start-->
        <div class="tab-content">

            <!-- Tab Pane Start-->
            <div class="tab-pane fade show active" id="latestnews-style-cat-1">

                <div class="row">

                  

                    <!-- الاخبار الرئيسية Post Start -->

                    <div class="post post-small latestnews-style-post post-separator col-md-3 col-11">
                        <div class="post-subwrap">
                            <a href="/Pages/Details/120601">
                                <!-- Image -->
                                    <div class="imagesubmain"><img src="/image/NewsThumbImg/Small/05fe494e-e9ba-47c8-add0-c7cfcdc63507.jpg" alt="post"></div>
                            </a>
                                <!-- Content -->
                                <div class="content main">
                                        <h5 class="titlemain">
                                            <a href="/Pages/Details/120601">
                                                Presidency praises Europe&#x27;s principled position on Israeli s ...
                                            </a>
                                        </h5>



                                </div>

                        </div>
                    </div><!-- الاخبار الرئيسية Post End -->
                    <div class="post post-small latestnews-style-post post-separator col-md-3 col-11">
                        <div class="post-subwrap">
                            <a href="/Pages/Details/120599">
                                <!-- Image -->
                                    <div class="imagesubmain"><img src="/image/NewsThumbImg/Small/ee5f921e-65e9-4348-8caa-6f7efd9ab4f3.jpg" alt="post"></div>
                            </a>
                                <!-- Content -->
                                <div class="content main">
                                        <h5 class="titlemain">
                                            <a href="/Pages/Details/120599">
                                                Daily coronavirus report: 397 new cases, one death, 442 reco ...
                                            </a>
                                        </h5>



                                </div>

                        </div>
                    </div><!-- الاخبار الرئيسية Post End -->
                    <div class="post post-small latestnews-style-post post-separator col-md-3 col-11">
                        <div class="post-subwrap">
                            <a href="/Pages/Details/120598">
                                <!-- Image -->
                                    <div class="imagesubmain"><img src="/image/NewsThumbImg/Small/bfeb3c50-1015-4b46-af54-f7c5db02fe1a.jpeg" alt="post"></div>
                            </a>
                                <!-- Content -->
                                <div class="content main">
                                        <h5 class="titlemain">
                                            <a href="/Pages/Details/120598">
                                                Europe&#x27;s super powers condemn Israel&#x27;s decision to build tho ...
                                            </a>
                                        </h5>



                                </div>

                        </div>
                    </div><!-- الاخبار الرئيسية Post End -->
                    <div class="post post-small latestnews-style-post post-separator col-md-3 col-11">
                        <div class="post-subwrap">
                            <a href="/Pages/Details/120596">
                                <!-- Image -->
                                    <div class="imagesubmain"><img src="/image/NewsThumbImg/Small/0248a4ef-1ea1-481b-b75c-16181e5cd9af.jpg" alt="post"></div>
                            </a>
                                <!-- Content -->
                                <div class="content main">
                                        <h5 class="titlemain">
                                            <a href="/Pages/Details/120596">
                                                Israel confiscates 11,000 dunums of Palestinian land in Jord ...
                                            </a>
                                        </h5>



                                </div>

                        </div>
                    </div><!-- الاخبار الرئيسية Post End -->

                </div><!-- row End-->
            </div><!-- Tab Pane End--> 
        </div><!-- Tab Content End-->
    </div><!-- الاخبار الرئيسيه Body End -->
</div><!-- Breaking News Wrapper End -->

                    </div>

                    <div class="col-lg-4 col-md-6 col-12 mb-10">

                        <!-- Single Sidebar أحدث الاخبار -->
                        <div class="single-sidebar">

                            <!-- أحدث الاخبار Sidebar Block Wrapper -->
    <div class="sidebar-block-wrapper" style="padding: 5px 0 0 0;">

        <!-- Sidebar Block Head Start -->
        <div class="head latestnews-head">

            <!-- Tab List -->
            <div class="sidebar-list latestnews-sidebar-list nav">
                <a href="/Pages/LastNews">latest news</a>

            </div>

        </div><!-- Sidebar Block Head End -->
        <!-- أحدث الاخبار Sidebar Block Body Start -->
        <div class="body">

            <div class="content" id="latest-news">
                <div class="pane fade show">
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/120601">Presidency praises Europe&#x27;s principled posit ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">16/October/2020 09:22 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-right "><a class="latestnews" href="/Pages/Details/120600">Occupation forces assault olive-picking even ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">16/October/2020 02:31 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/120599">Daily coronavirus report: 397 new cases, one ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">16/October/2020 02:02 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/120598">Europe&#x27;s super powers condemn Israel&#x27;s decis ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">16/October/2020 01:31 PM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-right "><a class="latestnews" href="/Pages/Details/120597">Occupation forces detain two Palestinians in ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">16/October/2020 10:21 AM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon-camera "><a class="latestnews" href="/Pages/Details/120596">Israel confiscates 11,000 dunums of Palestin ...</a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">16/October/2020 09:48 AM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->
 <!-- Small Post Start -->
                    <div class="post post-small post-list latestnews-post post-separator-border">
                        <div class="post-wrap">
                            <!-- Content -->
                            <div class="content">

                                        <h4 style="width: 100%;" class="title glyphicon glyphicon glyphicon-circle-arrow-right "><a class="latestnews" href="/Pages/Details/120595">Weather: Slight drop in temperature </a></h4>
                                    <!-- Title -->
                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date" style="margin-left: 20px !important;">16/October/2020 09:20 AM</span>
                                    </div>

                            </div>
                        </div>
                    </div><!-- Small Post End -->



                </div>

            </div>

        </div><!-- Sidebar Block Body End -->

    </div>

                        </div> <!-- Single Sidebar أحدث الاخبار End -->



                    </div>







                </div> <!-- الرئيسية /احدث الاخبار / فيديو Row End -->
                <!-- latestnews - videos -->
                <!-- menu Style Post Row Start -->
                <div class="row ">
                    <div class="col-12">



                        <div class="menu-section-wrap">

                            <!-- Main Menu Start -->
                            <div class="main-menu d-none d-md-block">
                                <nav>
                                    <ul>

                                        <li><a href="/Regions/Details/4">Presidency</a></li>
                                        <li><a href="/Regions/Details/6">PLO</a></li>
                                        <li><a href="/Regions/Details/5">Cabinet</a></li>
                                        <li><a href="/Regions/Details/3">Prisoners</a></li>
                                        <li><a href="/Regions/Details/8">Local</a></li>
                                        <li><a href="/Regions/Details/7">Politics</a></li>
                                        <li><a href="/Regions/Details/1">Reports</a></li>
                                        <li><a href="/Regions/Details/2">Occupation</a></li>
                               

                                    </ul>
                                </nav>
                            </div><!-- Main Menu Start -->

                        </div>

                    </div>

                </div><!-- menu Style Post Row End -->
            </div>

        </div><!--	الرئيسية /احدث الاخبار / فيديو	End -->



        <!-- قصص مصورة /تقارير / تحقيقات Start -->
<div class="post-section section mt-10">
    <div class="container">

        <div class="row">
            <div class="col-md-12" style="color:white">
                <div class="col-12 col-md-2  coronaDiv" style="background-color:#dedede; color:black;line-height: 1.7 !important;">
                    Coronavirus in Palestine
                </div>

                <div class="col-12 col-md-2 coronaDiv">
                    <div>
                        <div class="uhead">
                            Total Cases
                        </div>
                        <div id="TotalCases" class="highlight"></div>
                    </div>
                </div>

                <div class="col-12 col-md-2 coronaDiv">
                    <div>
                        <div class="uhead">
                            Tested Samples
                        </div>
                        <div id="TotalTestedSamples" class="highlight"></div>
                    </div>
                </div>

                <div class=" col-12 col-md-2 coronaDiv">
                    <div>
                        <div class="uhead">Recovery</div>
                        <div id="TotalRecovery" class="highlight" style="color:#54e254;"></div>
                    </div>
                </div>
                <div class="col-12 col-md-2 coronaDiv">
                    <div>
                        <div class="uhead">
                            Critical Cases
                        </div>
                        <div id="TotalCriticalCases" class="highlight" style="color:red;"></div>
                    </div>
                </div>

                <div class="col-12 col-md-2 coronaDiv">
                    <div>
                        <div class="uhead">Death</div>
                        <div id="TotalDeath" class="highlight" style="color:red;"></div>
                    </div>
                </div>

            </div>
        </div>

    </div>
</div>


<div class="recent-section section pb-10">
    <div class="container">
        <!-- ملفات مميزه Post Row Start -->

        <div class="row" style="margin-left:0px; margin-right:0px;">

            <div class="col-12">

                <!-- Post Featuredfilesblock Wrapper Start -->

                <div class="post-Featuredfilesblock-wrapper ">


                    <!-- Post Featuredfilesblock Body Start -->

                    <div class="bodyFeatured">

                        <div class="row">

                            <!-- title Featuredfilesblock title Start -->

                            <div class="post post-dark Featuredfiles-title col">
                                <div class="post-wrap">

                                    <!-- Content -->

                                    <div class="content">

                                        <!-- Title -->

                                        <h4 class="titlehead"><a href="/Regions/Details/2">Occupation</a></h4>



                                    </div>

                                </div>
                            </div><!-- title Featuredfilesblock title End -->
                            <!-- Post Start -->
                            <div class="post post-dark Featuredfiles-post col-lg col-md-6 col-12">
                                <div class="post-wrap">

                                    <!-- Content -->

                                    <div class="content">
                                        <!-- Title -->
                                        <h5 class="titleFeatured"><a href="/Pages/Details/120600">Occupation forces assault olive-picking event near Rama ...</a></h5>


                                        <!-- Meta date -->
                                        <div class="meta fix">
                                            <span class="meta-item date">16/October/2020 02:31 PM</span>
                                        </div>

                                    </div>

                                </div>
                            </div><!-- Post End -->
                            <div class="post post-dark Featuredfiles-post col-lg col-md-6 col-12">
                                <div class="post-wrap">

                                    <!-- Content -->

                                    <div class="content">
                                        <!-- Title -->
                                        <h5 class="titleFeatured"><a href="/Pages/Details/120597">Occupation forces detain two Palestinians in Hebron</a></h5>


                                        <!-- Meta date -->
                                        <div class="meta fix">
                                            <span class="meta-item date">16/October/2020 10:21 AM</span>
                                        </div>

                                    </div>

                                </div>
                            </div><!-- Post End -->
                            <div class="post post-dark Featuredfiles-post col-lg col-md-6 col-12">
                                <div class="post-wrap">

                                    <!-- Content -->

                                    <div class="content">
                                        <!-- Title -->
                                        <h5 class="titleFeatured"><a href="/Pages/Details/120596">Israel confiscates 11,000 dunums of Palestinian land in ...</a></h5>


                                        <!-- Meta date -->
                                        <div class="meta fix">
                                            <span class="meta-item date">16/October/2020 09:48 AM</span>
                                        </div>

                                    </div>

                                </div>
                            </div><!-- Post End -->
                            <div class="post post-dark Featuredfiles-post col-lg col-md-6 col-12">
                                <div class="post-wrap">

                                    <!-- Content -->

                                    <div class="content">
                                        <!-- Title -->
                                        <h5 class="titleFeatured"><a href="/Pages/Details/120585">Three months after seizing Palestinian land and plantin ...</a></h5>


                                        <!-- Meta date -->
                                        <div class="meta fix">
                                            <span class="meta-item date">15/October/2020 01:11 PM</span>
                                        </div>

                                    </div>

                                </div>
                            </div><!-- Post End -->
                        </div>

                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>

        </div><!-- ملفات مميزه Post Row End -->




    </div>
</div><!-- ملفات مميزه Section End -->
<!-- ملفات مميزه  Section Start -->

<div class="post-section section mt-10" style="padding-bottom: 20px; padding-top: 10px;">
    <div class="container">


        <!-- أخبار دولية / أخبار ثقافيه / آراء Row Start -->
        <div class="row">

            <div class="col-lg-3 col-md-6 col-12 mb-10">

                <!-- Post Opinions أخبار دولية Wrapper Start -->
                <div class="post-BlockOpinions-wrapper">

                    <!-- Post BlockOpinions Head Start -->
                    <div class="head Opinions-head">

                        <!-- Title -->
                        <h4 class="title"><a href="/Regions/Details/4">Presidency</a></h4>

                    </div><!-- Post BlockOpinions Head End -->
                    <!-- Post BlockOpinions Body Start -->
                    <div class="body">
                                <!-- Post Start -->
                        <div class="post Opinions-post post-Opinions-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">
                                    <!-- titlepost -->
                                    <h4 class="titlepost"> <a href="/Pages/Details/120601">Presidency praises Europe&#x27;s principled position on Israeli settle ...</a></h4>

                                    <!-- metapost date -->
                                    <div class="metapost fix">
                                        <span class="metapost-item date">16/October/2020 09:22 PM</span>
                                    </div>
                                </div>

                            </div>
                        </div><!-- Post End -->
                                <!-- Post Start -->
                        <div class="post Opinions-post post-Opinions-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">
                                    <!-- titlepost -->
                                    <h4 class="titlepost"> <a href="/Pages/Details/120569">Presidential spokesman urges the international community to stop  ...</a></h4>

                                    <!-- metapost date -->
                                    <div class="metapost fix">
                                        <span class="metapost-item date">14/October/2020 04:56 PM</span>
                                    </div>
                                </div>

                            </div>
                        </div><!-- Post End -->


                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>

            <div class="col-lg-3 col-md-6 col-12 mb-10">

                <!-- Post Opinions أخبار دولية Wrapper Start -->
                <div class="post-BlockOpinions-wrapper">

                    <!-- Post BlockOpinions Head Start -->
                    <div class="head Opinions-head">

                        <!-- Title -->
                        <h4 class="title"><a href="/Regions/Details/5">Cabinet</a></h4>

                    </div><!-- Post BlockOpinions Head End -->
                    <!-- Post BlockOpinions Body Start -->
                    <div class="body">
                                <!-- Post Start -->
                        <div class="post Opinions-post post-Opinions-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">
                                    <!-- titlepost -->
                                    <h4 class="titlepost"> <a href="/Pages/Details/120594">Minister of Culture condemns Israeli incitement against artist Mo ...</a></h4>

                                    <!-- metapost date -->
                                    <div class="metapost fix">
                                        <span class="metapost-item date">15/October/2020 09:48 PM</span>
                                    </div>
                                </div>

                            </div>
                        </div><!-- Post End -->
                                <!-- Post Start -->
                        <div class="post Opinions-post post-Opinions-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">
                                    <!-- titlepost -->
                                    <h4 class="titlepost"> <a href="/Pages/Details/120576">For the first time, Palestinian courts to consider legal action a ...</a></h4>

                                    <!-- metapost date -->
                                    <div class="metapost fix">
                                        <span class="metapost-item date">14/October/2020 08:27 PM</span>
                                    </div>
                                </div>

                            </div>
                        </div><!-- Post End -->


                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>
            <div class="col-lg-3 col-md-6 col-12 mb-10">

                <!-- Post Opinions  أخبار ثقافيه Wrapper Start -->
                <div class="post-BlockOpinions-wrapper">

                    <!-- Post BlockOpinions Head Start -->
                    <div class="head Opinions-head">

                        <!-- Title -->
                        <h4 class="title"><a href="/Regions/Details/6">PLO</a></h4>

                    </div><!-- Post BlockOpinions Head End -->
                    <!-- Post BlockOpinions Body Start -->
                    <div class="body">


                                <!-- Post Start -->
                        <div class="post Opinions-post post-Opinions-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">

                                    <!-- titlepost -->
                                    <h4 class="titlepost"> <a href="/Pages/Details/120531">Second member of the PLO&#x2019;s Executive Committee tests positive for ...</a></h4>
                                    <!-- metapost date -->
                                    <div class="metapost fix">
                                        <span class="metapost-item date">12/October/2020 09:22 AM</span>
                                    </div>
                                </div>

                            </div>
                        </div><!-- Post End -->
                                <!-- Post Start -->
                        <div class="post Opinions-post post-Opinions-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">

                                    <!-- titlepost -->
                                    <h4 class="titlepost"> <a href="/Pages/Details/120495">A senior Palestinian official cancels appointments after contract ...</a></h4>
                                    <!-- metapost date -->
                                    <div class="metapost fix">
                                        <span class="metapost-item date">09/October/2020 09:06 AM</span>
                                    </div>
                                </div>

                            </div>
                        </div><!-- Post End -->

                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>
            <div class="col-lg-3 col-md-6 col-12 mb-10">

                <!-- Post Opinions آراء Wrapper Start -->
                <div class="post-BlockOpinions-wrapper">

                    <!-- Post BlockPresidency Head Start -->
                    <div class="head Opinions-head">

                        <!-- Title -->
                        <h4 class="title"><a href="/Regions/Details/7">Politics</a></h4>

                    </div><!-- Post BlockPresidency Head End -->
                    <!-- Post BlockPresidency Body Start -->
                    <div class="body">
                                <!-- Post Start -->
                        <div class="post Opinions-post post-Opinions-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">
                                    <!-- titlepost -->
                                    <h4 class="titlepost"> <a href="/Pages/Details/120598">Europe&#x27;s super powers condemn Israel&#x27;s decision to build thousand ...</a></h4>
                                    <!-- metapost date -->
                                    <div class="metapost fix">
                                        <span class="metapost-item date">16/October/2020 01:31 PM</span>
                                    </div>
                                </div>

                            </div>
                        </div><!-- Post End -->
                                <!-- Post Start -->
                        <div class="post Opinions-post post-Opinions-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">
                                    <!-- titlepost -->
                                    <h4 class="titlepost"> <a href="/Pages/Details/120592">Mladenov calls on Israel to immediately halt settlement activitie ...</a></h4>
                                    <!-- metapost date -->
                                    <div class="metapost fix">
                                        <span class="metapost-item date">15/October/2020 05:50 PM</span>
                                    </div>
                                </div>

                            </div>
                        </div><!-- Post End -->


                    </div><!-- Post BlockOpinions Body End -->

                </div><!-- Post BlockOpinions Wrapper End -->

            </div>

        </div><!-- أخبار دولية / أخبار ثقافيه / آراء Row End -->

    </div>
</div><!-- أخبار دولية / أخبار ثقافيه / آراء Section  End -->


<div class="recent-section section pt-10" style="background-color:#000000; padding-top: 0px;">
    <div class="container">

        <!-- Feature Post Row Start -->
        <div class="row">

            <div class="col-12">


                <!-- Post blockStoriesimg Head Start -->
                <div class="head Storiesimg-head">

                    <!-- Title -->
                    <h4 class="titleStoriesimg"><a href="http://images.wafa.ps" target="_blank">Photo Stories/Images</a></h4>

                </div><!-- Post blockStoriesimg Head End -->
                <!-- Carousel Moblie Wrapper Start--> <!-- قصص مصورة Moblie Body Start -->
                <div id="carousel-example-3" class="carousel slide carousel-fade d-nomo" data-ride="carousel" style="padding-top: 5px;">

                    <!--Slides-->
                    <div class="carousel-inner" role="listbox" style="height: 230px;">
                        <!-- الخبر الاول  Start -->
                        <div class="carousel-item active">

                            <a style="width:100%" href="https://images.wafa.ps/album.aspx?id=106604">
                                <!-- Image Start-->
                                <div class="view">
                                    <img class="d-block w-100" src="/image/AlbumsThumbImg/Larg/80a82131-c7db-4a15-9213-06e1c85eb73d.jpg" alt="First slide" style="height: 253px;">
                                    <div class="mask rgba-black-light"></div>
                                </div>
                            </a>

                            <!-- Image END -->
                            <!-- content news -->
                            <div class="contentvideo">

                                        <!-- Title -->
                                <h4 class="titlevideo"><a href="https://images.wafa.ps/album.aspx?id=106604">Watch| Palestinian fishermen are sailing off the Gaza s ...</a></h4>
                            </div>
                        </div>
<!-- الخبر الاول  End -->
                        <!-- باقي الاخبار  Start -->
                        <div class="carousel-item">


                            <a style="width:100%" href="http://images.wafa.ps/album.aspx?id=105528">
                                <!-- Image Start-->
                                <div class="view">
                                    <img class="d-block w-100" src="/image/AlbumsThumbImg/Small/fc256e0c-9788-40d0-8741-8219f3e31754.jpg" alt="Israeli occupation forces crush with force Palestinian protest against settlement plan in West Bank" style="height: 253px;">
                                    <div class="mask rgba-black-light"></div>
                                </div>
                            </a>
                            <!-- content news -->
                            <div class="contentvideo">

                                        <!-- Title -->
                                <h4 class="titlevideo"><a href="http://images.wafa.ps/album.aspx?id=105528">Israeli occupation forces crush with force Palestinian  ...</a></h4>
                            </div>
                        </div>
                        <div class="carousel-item">


                            <a style="width:100%" href="http://images.wafa.ps/album.aspx?id=105516">
                                <!-- Image Start-->
                                <div class="view">
                                    <img class="d-block w-100" src="/image/AlbumsThumbImg/Small/21ab69f6-0424-441f-bd2c-c7c24bbfdc12.jpg" alt="Gaza City streets deserted as lockdown imposed after  First Local Cases of Virus" style="height: 253px;">
                                    <div class="mask rgba-black-light"></div>
                                </div>
                            </a>
                            <!-- content news -->
                            <div class="contentvideo">

                                        <!-- Title -->
                                <h4 class="titlevideo"><a href="http://images.wafa.ps/album.aspx?id=105516">Gaza City streets deserted as lockdown imposed after  F ...</a></h4>
                            </div>
                        </div>
                        <div class="carousel-item">


                            <a style="width:100%" href="http://images.wafa.ps/album.aspx?id=105505">
                                <!-- Image Start-->
                                <div class="view">
                                    <img class="d-block w-100" src="/image/AlbumsThumbImg/Small/46feef70-7298-422f-9ad7-0363260acea0.jpg" alt="Palestinian farmers pick grapes at field during the harvest season  in the town of Al Khader." style="height: 253px;">
                                    <div class="mask rgba-black-light"></div>
                                </div>
                            </a>
                            <!-- content news -->
                            <div class="contentvideo">

                                        <!-- Title -->
                                <h4 class="titlevideo"><a href="http://images.wafa.ps/album.aspx?id=105505">Palestinian farmers pick grapes at field during the har ...</a></h4>
                            </div>
                        </div>
                        <div class="carousel-item">


                            <a style="width:100%" href="http://images.wafa.ps/album.aspx?id=105487">
                                <!-- Image Start-->
                                <div class="view">
                                    <img class="d-block w-100" src="/image/AlbumsThumbImg/Small/d2a7188b-a1e0-4199-bf53-3ff8f6cfc058.jpg" alt="A protest in front of the Red-Cross in Jericho city today in solidarity with the Palestinian prisoners in the Israeli occupation jails." style="height: 253px;">
                                    <div class="mask rgba-black-light"></div>
                                </div>
                            </a>
                            <!-- content news -->
                            <div class="contentvideo">

                                        <!-- Title -->
                                <h4 class="titlevideo"><a href="http://images.wafa.ps/album.aspx?id=105487">A protest in front of the Red-Cross in Jericho city tod ...</a></h4>
                            </div>
                        </div>
                        <!-- باقي الاخبار  End -->
                    </div>
                    <!--/.Slides-->
                    <!--Controls-->
                    <a class="carousel-control-prev" href="#carousel-example-3" role="button" data-slide="prev">
                        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
                        <span class="sr-only">Previous</span>
                    </a>
                    <a class="carousel-control-next" href="#carousel-example-3" role="button" data-slide="next">
                        <span class="carousel-control-next-icon" aria-hidden="true"></span>
                        <span class="sr-only">Next</span>
                    </a>
                    <!--/.Controls-->
                </div>




                <!-- Carousel قصص مصورة Moblie Wrapper End-->
                <!-- Post blockStoriesimg Wrapper Start -->
                <div class="post-blockStoriesimg-wrapper d-nomo">

                    <!-- Post blockStoriesimg Body Start -->
                    <div class="body">

                        <div class="row">
                                <!-- Post Start -->
                            <div class="post post-largeSI Storiesimg-post col-lg-6 col-md-6 col-12">
                                <div class="post-wrap">

                                    <!-- Image -->
                                    <a href="https://images.wafa.ps/album.aspx?id=106604">
                                        <div class="image" style="margin-bottom: 0px !important;"><img src="/image/AlbumsThumbImg/Larg/80a82131-c7db-4a15-9213-06e1c85eb73d.jpg" alt="Watch| Palestinian fishermen are sailing off the Gaza shore" style="height: 370px;"></div>
                                    </a>
                                    <!-- Content -->
                                    <div class="content">
                                        <!-- Title -->
                                        <h5 class="title"><a href="https://images.wafa.ps/album.aspx?id=106604">Watch| Palestinian fishermen are sailing off the Gaza s ...</a></h5>



                                    </div>

                                </div>
                            </div><!-- Post End -->
 <!-- Post Start -->
                            <div class="post post-largeSI Storiesimg-post col-lg-3 col-md-6 col-12">
                                <div class="post-wrap" style="margin-bottom: 5px;">

                                    <!-- Image -->
                                    <a style="width:100%" href="http://images.wafa.ps/album.aspx?id=105528">
                                        <div class="image" style="height: 180px;"><img src="/image/AlbumsThumbImg/Small/fc256e0c-9788-40d0-8741-8219f3e31754.jpg" alt="Israeli occupation forces crush with force Palestinian protest against settlement plan in West Bank" style="height: 180px;"></div>
                                    </a>
                                    <!-- Content -->
                                    <div class="content">
                                        <!-- Title -->
                                        <h5 class="title"><a href="http://images.wafa.ps/album.aspx?id=105528" style="line-height: 20px;">Israeli occupation forces crush with force Palestinian  ...</a></h5>




                                    </div>

                                </div>
                                <div class="post-wrap" style="margin-bottom: 5px;">

                                    <!-- Image -->
                                    <a style="width:100%" href="http://images.wafa.ps/album.aspx?id=105516">
                                        <div class="image" style="height: 180px;"><img src="/image/AlbumsThumbImg/Small/21ab69f6-0424-441f-bd2c-c7c24bbfdc12.jpg" alt="Gaza City streets deserted as lockdown imposed after  First Local Cases of Virus" style="height: 180px;"></div>
                                    </a>
                                    <!-- Content -->
                                    <div class="content">
                                        <!-- Title -->
                                        <h5 class="title"><a href="http://images.wafa.ps/album.aspx?id=105516" style="line-height: 20px;">Gaza City streets deserted as lockdown imposed after  F ...</a></h5>




                                    </div>

                                </div>
                            </div><!-- Post End -->
                            <!-- Post Start -->
                            <div class="post post-largeSI Storiesimg-post col-lg-3 col-md-6 col-12">

                                <div class="post-wrap" style="margin-bottom: 5px;">

                                    <!-- Image -->
                                    <a style="width:100%" href="http://images.wafa.ps/album.aspx?id=105505">
                                        <div class="image" style="height: 180px;"><img src="/image/AlbumsThumbImg/Small/46feef70-7298-422f-9ad7-0363260acea0.jpg" alt="Palestinian farmers pick grapes at field during the harvest season  in the town of Al Khader." style="height: 180px;"></div>
                                    </a>
                                    <!-- Content -->
                                    <div class="content">
                                        <!-- Title -->
                                        <h5 class="title"><a href="http://images.wafa.ps/album.aspx?id=105505" style="line-height: 20px;">Palestinian farmers pick grapes at field during the har ...</a></h5>






                                    </div>

                                </div>
                                <div class="post-wrap" style="margin-bottom: 5px;">

                                    <!-- Image -->
                                    <a style="width:100%" href="http://images.wafa.ps/album.aspx?id=105487">
                                        <div class="image" style="height: 180px;"><img src="/image/AlbumsThumbImg/Small/d2a7188b-a1e0-4199-bf53-3ff8f6cfc058.jpg" alt="A protest in front of the Red-Cross in Jericho city today in solidarity with the Palestinian prisoners in the Israeli occupation jails." style="height: 180px;"></div>
                                    </a>
                                    <!-- Content -->
                                    <div class="content">
                                        <!-- Title -->
                                        <h5 class="title"><a href="http://images.wafa.ps/album.aspx?id=105487" style="line-height: 20px;">A protest in front of the Red-Cross in Jericho city tod ...</a></h5>






                                    </div>

                                </div>
                            </div><!-- Post End -->


                        </div>

                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>

        </div><!-- Feature Post Row End -->

    </div>
</div>
<!-- قصص مصورة Section End -->.

<div class="post-section section mt-10" style="padding-bottom: 20px;">
    <div class="container">

        <!-- Feature Post Row Start -->
        <!-- قصص مصورة /تقارير / تحقيقات  Row Start -->
        <div class="row">

            <div class="col-lg-4 col-md-4 col-12">

                <!-- Post Blockvideo Wrapper Start -->
                <div class="post-Blockvideo-wrapper">

                    <!-- Post Blockvideo Head Start -->
                    <a class="head video-head" href="/Regions/Details/1">
                        <!-- more title plus Start -->
                        <!-- Title -->
                        <h4 class="title">Reports and investigations</h4>

                    </a><!-- Post Blockvideo Head End -->
                    <!-- Post Blockvideo Body Start -->
                    <div class="body">

                            <!-- Post Start -->
                        <div class="post post-small post-list reports-post post-separator-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">



                                    <!-- Title -->
                                    <h4 class="titlepost"><a href="/Pages/Details/120587">WCC: Olive harvest initiative reaffirms commitment to j ...</a></h4>

                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date">15/October/2020 02:15 PM</span>
                                    </div>
                                </div>
                                <!-- Image Start-->
                                <a class="image" href="/Pages/Details/120587"><img style="max-height: 70px;" src="/image/NewsThumbImg/Small/5bdaaefd-45e5-4b62-b3df-77fccbdb4d11.jpg" alt="Prime Minister Mohammad Shtayyeh lending a hand in the olive harvest in Birzeit town, near Ramallah. (WAFA Images)"></a>
                                <!-- Image END -->

                            </div>
                        </div><!-- Post End -->
                            <!-- Post Start -->
                        <div class="post post-small post-list reports-post post-separator-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">



                                    <!-- Title -->
                                    <h4 class="titlepost"><a href="/Pages/Details/120580">Foreign Ministry records two coronavirus fatalities amo ...</a></h4>

                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date">15/October/2020 09:33 AM</span>
                                    </div>
                                </div>
                                <!-- Image Start-->
                                <a class="image" href="/Pages/Details/120580"><img style="max-height: 70px;" src="/image/NewsThumbImg/Small/d2d25d3c-d36d-431d-94fe-3252970d9545.jpg"></a>
                                <!-- Image END -->

                            </div>
                        </div><!-- Post End -->
                            <!-- Post Start -->
                        <div class="post post-small post-list reports-post post-separator-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">



                                    <!-- Title -->
                                    <h4 class="titlepost"><a href="/Pages/Details/120572">Norwegian Refugee Council: Israel to demolish European- ...</a></h4>

                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date">14/October/2020 06:18 PM</span>
                                    </div>
                                </div>
                                <!-- Image Start-->
                                <a class="image" href="/Pages/Details/120572"><img style="max-height: 70px;" src="/image/NewsThumbImg/Small/a50360ff-abd2-43f2-81eb-8322b3fb233c.jpg" alt="Palestinian students attending a class at Ras al-Tin school, which is slated for Israeli demolition. (File photo)"></a>
                                <!-- Image END -->

                            </div>
                        </div><!-- Post End -->




                    </div><!-- Post Blockvideo Body End -->

                </div><!-- Post Blockvideo Wrapper End -->

            </div>

            <div class="col-lg-4 col-md-4 col-12">

                <!-- Post Blockvideo Wrapper Start -->
                <div class="post-Blockvideo-wrapper">

                    <!-- Post Blockvideo Head Start -->
                    <a class="head video-head" href="/Regions/Details/3">
                        <!-- more title plus Start -->
                        <!-- Title -->
                        <h4 class="title">Prisoners</h4>

                    </a><!-- Post Blockvideo Head End -->
                    <!-- Post Blockvideo Body Start -->
                    <div class="body">

                            <!-- Post Start -->
                        <div class="post post-small post-list reports-post post-separator-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">



                                    <!-- Title -->
                                    <h4 class="titlepost"><a href="/Pages/Details/120582">Dozens of Palestinian prisoners in Israel on hunger str ...</a></h4>

                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date">15/October/2020 12:15 PM</span>
                                    </div>
                                </div>
                                <!-- Image Start-->
                                <a class="image" href="/Pages/Details/120582"><img style="max-height: 70px;" src="/image/NewsThumbImg/Small/9ef40cf8-36d8-47ab-9804-d5ac4879711c.jfif" alt="Palestinian prisoners in Israeli jails for resisting the occupation. (File photo) "></a>
                                <!-- Image END -->

                            </div>
                        </div><!-- Post End -->
                            <!-- Post Start -->
                        <div class="post post-small post-list reports-post post-separator-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">



                                    <!-- Title -->
                                    <h4 class="titlepost"><a href="/Pages/Details/120565">PPS: 32 children among 341 Palestinians detained in Sep ...</a></h4>

                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date">14/October/2020 01:59 PM</span>
                                    </div>
                                </div>
                                <!-- Image Start-->
                                <a class="image" href="/Pages/Details/120565"><img src="/image/DefualtImg/LargeDefualt.jpg"></a>
                                <!-- Image END -->

                            </div>
                        </div><!-- Post End -->
                            <!-- Post Start -->
                        <div class="post post-small post-list reports-post post-separator-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">



                                    <!-- Title -->
                                    <h4 class="titlepost"><a href="/Pages/Details/120561">Israeli forces detain 15 Palestinians from West Bank</a></h4>

                                    <!-- Meta date -->
                                    <div class="meta fix">
                                        <span class="meta-item date">14/October/2020 12:46 PM</span>
                                    </div>
                                </div>
                                <!-- Image Start-->
                                <a class="image" href="/Pages/Details/120561"><img src="/image/DefualtImg/LargeDefualt.jpg"></a>
                                <!-- Image END -->

                            </div>
                        </div><!-- Post End -->




                    </div><!-- Post Blockvideo Body End -->

                </div><!-- Post Blockvideo Wrapper End -->

            </div>

            <div class="col-lg-4 col-md-4 col-12">

                <!-- Post investigation تحقيقات Wrapper Start -->
                <div class="post-Blockvideo-wrapper">

                    <!-- Post Blockvideo Head Start -->
                    <a class="head video-head" href="/Regions/Details/8">

                        <!-- Title -->
                        <h4 class="title">Local</h4>

                    </a><!-- Post Blockvideo Head End -->
                    <!-- Post Blockvideo Body Start -->
                    <div class="bodyinvestigation">


                            <!-- Post Start -->
                        <div class="post investigation-post post-investigation-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">

                                    <!-- Title -->
                                    <h4 class="titlepost"><a href="/Pages/Details/120599">Daily coronavirus report: 397 new cases, one death, 442 recoverie ...</a></h4>

                                    <!-- Meta date -->
                                    <div class="metapost fix">
                                        <span class="metapost-item date">16/October/2020 02:02 PM</span>
                                    </div>
                                </div>

                            </div>
                        </div><!-- Post End -->
                            <!-- Post Start -->
                        <div class="post investigation-post post-investigation-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">

                                    <!-- Title -->
                                    <h4 class="titlepost"><a href="/Pages/Details/120595">Weather: Slight drop in temperature </a></h4>

                                    <!-- Meta date -->
                                    <div class="metapost fix">
                                        <span class="metapost-item date">16/October/2020 09:20 AM</span>
                                    </div>
                                </div>

                            </div>
                        </div><!-- Post End -->
                            <!-- Post Start -->
                        <div class="post investigation-post post-investigation-border">
                            <div class="post-wrap">

                                <!-- Content -->
                                <div class="content">

                                    <!-- Title -->
                                    <h4 class="titlepost"><a href="/Pages/Details/120593">Occupation forces raid Jerusalem&#x27;s Shuafat, assault residents wit ...</a></h4>

                                    <!-- Meta date -->
                                    <div class="metapost fix">
                                        <span class="metapost-item date">15/October/2020 07:15 PM</span>
                                    </div>
                                </div>

                            </div>
                        </div><!-- Post End -->




                    </div><!-- Post Block Body End -->

                </div><!-- Post Block Wrapper End -->

            </div>
        </div><!-- قصص مصورة /تقارير / تحقيقات  Row End -->

    </div>
</div><!-- قصص مصورة /تقارير / تحقيقات Meun Section  End -->
<!-- Container -->
<!-- feature-video-section


    ================================================== -->

    <div class="post-section section mt-10" style="padding-bottom: 20px;">

        <section class="feature-video">
            <div class="container">
                <div class="title-section white">
                    <h1><span><a href="/VideoCategorys/Details/1">Videos</a></span></h1>
                </div>

                <div class="features-video-box owl-wrapper">
                    <div class="owl-carousel" data-num="4">

                        <div class="item news-post video-post">

                            <img style="width:100%" src="/image/VideosThumImg/Small/0bc648a3-7d3b-4d14-aa6b-aa54ee8cdc31.jpg" alt="First slide">
                            <!-- contentvideo -->
                            <a class="video-link" href="/Videos/Details/19"><i class="fa fa-play-circle-o"></i></a>

                            <div class="hover-box">

                <!-- Title -->
                                <h2><a href="/Videos/Details/19">Israeli occupation forces crush with force Palestinian prote ...</a></h2>
 <!-- metapost date -->
                             



                            </div>

                            </div>
                        <div class="item news-post video-post">

                            <img style="width:100%" src="/image/VideosThumImg/Small/cdb8c970-9b59-4c46-aa0b-314ec2b06062.png" alt="First slide">
                            <!-- contentvideo -->
                            <a class="video-link" href="/Videos/Details/18"><i class="fa fa-play-circle-o"></i></a>

                            <div class="hover-box">

                <!-- Title -->
                                <h2><a href="/Videos/Details/18">Israel tears down two inhabited houses, shack south of Hebro ...</a></h2>
 <!-- metapost date -->
                             



                            </div>

                            </div>
                        <div class="item news-post video-post">

                            <img style="width:100%" src="/image/VideosThumImg/Small/015ce78b-2e49-4477-8bab-29b447d62585.jpg" alt="First slide">
                            <!-- contentvideo -->
                            <a class="video-link" href="/Videos/Details/17"><i class="fa fa-play-circle-o"></i></a>

                            <div class="hover-box">

                <!-- Title -->
                                <h2><a href="/Videos/Details/17">Israel  occupation forces tear down al-Araqib village in the ...</a></h2>
 <!-- metapost date -->
                             



                            </div>

                            </div>
                        <div class="item news-post video-post">

                            <img style="width:100%" src="/image/VideosThumImg/Small/92e60643-f799-4c7a-b867-99dbe8988b43.jpeg" alt="First slide">
                            <!-- contentvideo -->
                            <a class="video-link" href="/Videos/Details/16"><i class="fa fa-play-circle-o"></i></a>

                            <div class="hover-box">

                <!-- Title -->
                                <h2><a href="/Videos/Details/16">West Bank building under construction demolished, carpentry  ...</a></h2>
 <!-- metapost date -->
                             



                            </div>

                            </div>
                        <div class="item news-post video-post">

                            <img style="width:100%" src="/image/VideosThumImg/Small/1597c72c-3ddf-459a-af8f-02a9c294c2ff.jpg" alt="First slide">
                            <!-- contentvideo -->
                            <a class="video-link" href="/Videos/Details/15"><i class="fa fa-play-circle-o"></i></a>

                            <div class="hover-box">

                <!-- Title -->
                                <h2><a href="/Videos/Details/15">Israeli  occupation forces arrest a 14-year-old  child after ...</a></h2>
 <!-- metapost date -->
                             



                            </div>

                            </div>
                        <div class="item news-post video-post">

                            <img style="width:100%" src="/image/VideosThumImg/Small/f5e51796-86d5-462a-aabf-8a3064877134.jpg" alt="First slide">
                            <!-- contentvideo -->
                            <a class="video-link" href="/Videos/Details/14"><i class="fa fa-play-circle-o"></i></a>

                            <div class="hover-box">

                <!-- Title -->
                                <h2><a href="/Videos/Details/14">A solidarity protest held  in occupied Jerusalem against the ...</a></h2>
 <!-- metapost date -->
                             



                            </div>

                            </div>
                        <div class="item news-post video-post">

                            <img style="width:100%" src="/image/VideosThumImg/Small/bf04fbe7-6ee5-49af-9c54-846d6e87cac2.jpg" alt="First slide">
                            <!-- contentvideo -->
                            <a class="video-link" href="/Videos/Details/13"><i class="fa fa-play-circle-o"></i></a>

                            <div class="hover-box">

                                <h2><a href="/Videos/Details/13"> Dozens of Extremist Settlers Break into Al-Aqsa Mosque</a></h2>
                             



                            </div>

                            </div>
                        <div class="item news-post video-post">

                            <img style="width:100%" src="/image/VideosThumImg/Small/858aa7a6-b626-432c-81c7-63a36a1fcfe9.jpg" alt="First slide">
                            <!-- contentvideo -->
                            <a class="video-link" href="/Videos/Details/12"><i class="fa fa-play-circle-o"></i></a>

                            <div class="hover-box">

                <!-- Title -->
                                <h2><a href="/Videos/Details/12">The occupation forces detain a number of  Palestinians from  ...</a></h2>
 <!-- metapost date -->
                             



                            </div>

                            </div>


                        </div>
                    </div>
            </div>
        </section>
    </div>

<!-- End feature-video-section -->
<!-- End feature-video-section -->










<script src="/js/corona1.js"></script>



        <!-- Footer Bottom Section Start -->
        





        <div class="footer-bottom-section section bg-black">
            <div class="container">
                <div class="row">

                    <div class="copyrightleft text-center col">
                        <ul class="footermenu">
                            <li><a href="/Home/Message">Contact Us</a></li>
                            <li><a href="/Home/ContactUs">Our Address</a></li>
                            <li><a href="/Home/AboutUs">about Us</a></li>

                    </div><!--عن وفا// اتصل بنا// خريطة الموقع End -->
                    <!-- Copyright Start -->
                    <div class="copyrightright text-right col">
                        <p>All Rights Reserved to WAFA © 2020</p>
                    </div><!-- Copyright End -->
                    <!--عن وفا// اتصل بنا// خريطة الموقع Start -->
                    <!--Footer Mobile Start -->
                    <div class="copyrightMobile text-center col">
                        <ul class="footermenuMobile  text-center col">
                            <li><a href="/Home/Message">Contact Us</a></li>
                            <li><a href="/Home/ContactUs">Our Address</a></li>
                            <li><a href="/Home/AboutUs">about Us</a></li>

                        </ul>
                        <p style="margin-bottom: 0px !important;">All Rights Reserved to Wafa<br> WAFA © 2020</p>

                    </div>
                    <!--Footer Mobile End -->
                </div>
            </div>
        </div><!-- Footer Bottom Section End -->


    </div>


    <!-- JS
    ============================================ -->
    <!-- jQuery JS -->
    <script src="/css/bootstrap/jquery-1.12.0.min.js"></script>
    <!-- Bootstrap JS -->
    <script src="/css/bootstrap/bootstrap.min.js"></script>

    <script src="/lib/owlcarousel/dist/js/owl.carousel.min.js"></script>
    <script src="/lib/owlcarousel/dist/js/jquery.imagesloaded.min.js"></script>
    <script src="/lib/owlcarousel/dist/js/script.js"></script>

    <!-- Plugins ((tickernews//breaking news)) JS -->
    <script src="/js/plugins/plugins.js"></script>
    <!-- Main ((images)) JS -->
    <script src="/css/bootstrap/main.js"></script>
    <!-- NexusMenu JS -->
    <script src="/js/NexusMenujs/classie.js"></script>
    <script src="/js/NexusMenujs/gnmenu.js"></script>
    <script>
        new gnMenu(document.getElementById('gn-menu'));
    </script>

    <script src="/js/jquery.jConveyorTicker.min.js"></script>
    <script type="text/javascript" charset="utf-8"></script>


    <script>
        $(document).ready(function () {
            $('.news-ticker-section.news-ticker-section-2.section').css('display', 'inline-block');
            $('.js-conveyor-2').jConveyorTicker();
        });
    </script>

    
</body>

</html>
